Главная > Безопасность, Интернет > Новая уязвимость в CMS WordPress

Новая уязвимость в CMS WordPress

На Хабрахабре была опубликована новость о обнаружении уязвимости в популярной CMS WordPress (на которой, кстати, и работает данный блог), позволяющей злоумышленнику вызвать отказ в обслуживании.

Устранить уязвимость можно установив и активировав специальный плагин.

Ошибки есть везде, просто о них никто пока не знает ;-) Главное — вовремя устранить эту уязвимость.

  1. Пока что нет комментариев.
  1. Пока что нет уведомлений.
Потребление памяти: 3.94MB